Uygulama güvenlik açıkları iyileştirme çalışmaları hakkında duyuru

04.11.2016 tarihinde sistemlerimizde yapılacak olan güvenlik çalışması sonrasında internet Explorer 8 ve öncesi sürümlerden aşağıda belirtilen uygulamaları erişimler kapanacaktır. Mağduriyet yaşanmaması için İnternet Explorer 8 ve öncesi sürüm kullanan kullanıcıların bilgisayarlarındaki internet Explorer sürümlerini güncellemesi gerekmektedir.

Etkilenebilecek sistemler aşağıda belirtilmiştir.

ws.sagliknet.saglik.gov.tr
yonetim.sagliknet.saglik.gov.tr
yws.sagliknet.saglik.gov.tr
skrs3.sagliknet.saglik.gov.tr
ws2.sagliknet.saglik.gov.tr
wstest.sagliknet.saglik.gov.tr
skrs3test.sagliknet.saglik.gov.tr
yonetimtest.sagliknet.saglik.gov.tr
ywstest.sagliknet.saglik.gov.tr

Tüm AHBS ve HBYS uygulama geliştiricilere önemle duyurulur.